CircleCI Ideas

Update docker-compose to 1.25 and above

BuildKit in docker-compose is supported starting version 1.25.0., but current machine images don’t have that version. Please update the version of docker-compose.

  • Avatar32.5fb70cce7410889e661286fd7f1897de Guest
  • Mar 2 2020
  • New
  • Attach files