CircleCI Ideas

Add support for postgres 11.6

The highest version that you support is 10 and I am on 11.6.

  • Avatar32.5fb70cce7410889e661286fd7f1897de Guest
  • Jan 22 2020
  • New
  • Attach files
  • Avatar40.8f183f721a2c86cd98fddbbe6dc46ec9
    Guest commented
    23 Jan 01:06

    Please post this on CircleCI Discuss (https://discuss.circleci.com/) to get some help with this. PostgreSQL v11.6 is available.